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Disclaimer 

Este documento contém estimativas, informações prospectivas, planos e tendências que passaram pelo julgamento 
subjetivo da administração. Tais informações não são declarações de fatos ocorridos no passado, mas refletem 
crenças e expectativas de nossa administração e não devem ser confundidas com projeções sobre eventos futuros. 
As palavras “acredita”, “poderá”, “pode”, “estima”, “continua”, “antecipa”, “pretende”, “espera” e palavras similares 
têm por objetivo identificar estimativas e informações prospectivas, que necessariamente envolvem riscos e 
incertezas, conhecidos ou não. As estimativas e informações prospectivas inseridas neste documento têm por 
embasamento, em grande parte, expectativas atuais e concernentes a eventos futuros e tendências financeiras e 
não financeiras que afetam ou possam afetar os nossos negócios. Riscos e incertezas conhecidos incluem, mas não 
se limitam a, condições econômicas, regulatórias, políticas e comerciais gerais no Brasil e no exterior, variações nas 
taxas de juros, inflação e no valor do real, mudanças nos volumes e padrão de uso de energia elétrica pelo 
consumidor, condições competitivas, nosso nível de endividamento, a possibilidade de recebermos pagamentos 
relacionados a nossos recebíveis, mudanças nos níveis de chuvas e de água nos reservatórios usados para operar 
nossas hidrelétricas, nossos planos de financiamento e investimento de capital, regulamentações governamentais 
existentes e futuras, e outros riscos descritos em nosso relatório anual e outros documentos registrados perante a 
Securities and Exchange Commission dos Estados Unidos da América e a Comissão de Valores Mobiliários no Brasil. 
Estimativas e declarações futuras envolvem riscos e incertezas e não consistem em qualquer garantia de um 
desempenho futuro, sendo que os reais resultados podem ser substancialmente diferentes das expectativas 
descritas nas estimativas e declarações futuras. Tendo em vista os riscos e incertezas descritos acima, as estimativas 
e declarações acerca do futuro constantes deste documento podem não vir a ocorrer e, ainda, nossos resultados 
futuros e nosso desempenho podem diferir substancialmente daqueles previstos em nossas estimativas em razão, 
inclusive, mas não se limitando, dos fatores mencionados acima. As estimativas, perspectivas, planos e tendências 
referem-se apenas à data em que foram expressas, e não assumimos nenhuma obrigação de atualizar quaisquer 
dessas estimativas, informações prospectivas, planos e tendências em razão da ocorrência de nova informação ou 
eventos futuros.  PRÓXIMO SLIDE 2 
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Plano Estratégico da Eletrobras 2015-2030 
Visão de Conjunto 

Informação confidencial. Observar o disclaimer da companhia contido na página 2 deste documento. PRÓXIMO SLIDE 4 
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Identidade Empresarial PDNG 2017-2021 
Desafio 21: Excelência Sustentável 

Plano Estratégico da Eletrobras 2015-2030 
Identidade Empresarial 

Informação confidencial. Observar o disclaimer da companhia contido na página 2 deste documento. PRÓXIMO SLIDE 



Endividamento 

Endividamento elevado da Eletrobras: 8,78 vezes 
para o indicador Dívida Líquida / Ebitda gerencial.  

Eficiência Operacional 

Custos Operacionais em Geração e Transmissão 
são maiores que os de benchmarking, assim como 
os custos de Distribuição são maiores que os 
regulatórios. 
 
Todas as Distribuidoras com indicadores de 
qualidade e Perdas Totais que não atendem 
requisitos da ANEEL. Dívidas elevadas das 
Distribuidoras com Fornecedores. 
 
• Span de controle baixo. 
• 50% do quadro de pessoal, em média, é 

administrativo. 
• 28% de empregados aposentáveis. 
 
Comercialização Não Integrada: Preço médio de 
venda da Eletrobras no ACL e ACR é R$ 166/MW 
médios, enquanto a média das empresas privadas 
é R$ 173/MW médios. 

Governança e Conformidade 

Comparado a outras empresas de energia elétrica, 
o múltiplo da Eletrobras é bem inferior. 
 
Pouca governança da Holding sobre empresas 
controladas. 
 
Seis Fraquezas Materiais a serem eliminadas. 
 

Diagnóstico da situação atual 

Cenário de Referência do Ambiente Externo e Análise SWOT 

• Muitas oportunidades de Fusão e Aquisição; 
• Processo de licenciamento socioambiental continuará restrito e desafiante; 
• Crescimento da demanda por energia será de 4,0% a.a e do PIB de 2,2% a.a. 

Informação confidencial. Observar o disclaimer da companhia contido na página 2 deste documento. PRÓXIMO SLIDE 6 



O resultado da Amazonas GT não foi considerado. 

(+45%) 

10.393 

7.155 +51% 

+43% 

3.238 

Informação confidencial. Observar o disclaimer da companhia contido na página 2 deste documento. 

Custos Operacionais maiores que os de benchmarking 

PMSO Realizado 
 x 

 PMSO Regulatório 
 

R$ Milhões – Ano 2015 

RETORNA 7 



Múltiplo de mercado comparado com pares 

Média = 7,13 (set/2016) 
8,2 

10,5 

5,2 
4,3 

7,9 
6,7 

4,0 

CEMIG CPFL EDP COPEL Engie TAESA Eletrobras 

Enterprise Value / EBITDA LTM 
set/2016 

 LTM: Last Twelve Months 

Informação confidencial. Observar o disclaimer da companhia contido na página 2 deste documento. 
RETORNA 8 



Cenários do ambiente externo 

Risco: Baixo Médio Alto 

Cenário PDNG 2017-2021 

Mercado a > Crescimento da demanda será a 
4,0 % a.a.¹ e do PIB 2,20% a.a. 

> Crescimento da participação de 
fontes eólica, solar e térmica a 
gás natural na matriz elétrica 

> Difícil exploração e potencial 
limitado remanescente de UHEs 

> Distribuidoras sobrecontratadas e 
geradoras com energia 
descontratada a PLD baixo 

> Desafio do atendimento a ponta 
endereçado com aprimoramento 
do planejamento 

Variáveis a monitorar 

> Expansão da oferta de gás natural 
> Evolução do custo de painéis e 

inversores fotovoltaicos 
 

> Evolução do modelo de "usinas 
plataforma" 

> Preço de energia no ACL e nos 
leilões de energia existente no ACR 

> Taxa de crescimento da economia 
> Elasticidade demanda de energia/PIB 

> Agenda regulatória CCEE/ ONS 

> Tratados internacionais para 
desenvolvimento de interligações 

> Integração energética na América 
do Sul através de  interligações 
pontuais  

> Inflação² de 4,68% a.a. e Taxa 
CDI de 8,08% a.a. 

> Crescimento do mercado de G de 
20,7%  e  de T de 28,3%,até 2021 

> Taxa de Inflação e Taxa do CDI no 
mercado 

> Taxa de sucesso dos Leilões 
> Atraso médio dos projetos 
 

Fonte: Eletrobras; Roland Berger Strategy Consultants        ¹: ONS/EPE- Previsões de carga para o Planejamento Anual da Operação Energética 2016-2020 2ª Revisão Quadrimestral  
² Média da inflação dos anos de 2017 a 2021 e o mesmo racional para o cálculo da taxa CDI. 

Informação confidencial. Observar o disclaimer da companhia contido na página 2 deste documento. PRÓXIMO SLIDE 9 



1
0 Cenários do ambiente externo 

Cenário PDNG 2017-2021 Variáveis a monitorar 
> Pressão futura sobre as margens 

do setor em função de atuação do 
regulador e competição nos leilões 

> Indicadores de rentabilidade do 
setor 

> Deságio dos leilões 

Competição 
e fornece-
dores 

b 

> Muitas oportunidades de M&A > Volume de operações de M&A 

> Desafio de gestão de grandes 
fornecedores (Lava – Jato) 

> Cenário competitivo dos 
fornecedores 

Fonte: Eletrobras; Roland Berger Strategy Consultants 

Risco: Baixo Médio Alto 

c 

> Surgimento de leilões por fonte/ 
região para viabilizar expansão 
conforme planejado 

> PLD futuro em patamares mais 
elevados e com menor volatilidade 
que o histórico (CNPE03) 

> Agenda regulatória Aneel 
 
 
 > Estudos EPE / ONS sobre 
necessidades eletro-energéticas 
específicas 

> Risco de racionamento no período 

> Privatização das Distribuidoras do 
grupo Eletrobras  

> Agenda regulatório Aneel 

> Futuras concessões vincendas 
remuneração por O&M 

> Agenda legislativa/ regulatória 

Legislação 
e regulação 

> Futuros processos de revisão ta-
rifária de G e T voltados para a 
eficiência 

Informação confidencial. Observar o disclaimer da companhia contido na página 2 

 deste documento. PRÓXIMO SLIDE 10 



Cenários do ambiente externo 

Cenário PDNG 2017-2021 Variáveis a monitorar 

Sócio-
ambiental 

d > Processo de licenciamento sócio-
ambiental continuará restrito e 
desafiante 

> Forte penalização futura por 
reguladores para 
empreendedores com obras 
atrasadas 

> Propostas e estudos 
encaminhados pelo MMA 
 

> Número de leilões vazios por falta 
de empreendedores habilitados 

Fonte: Eletrobras; Roland Berger Strategy Consultants 

Risco: Baixo Médio Alto 

Financeiro e > Expansão continuará a ser 
executada majoritariamente por  
SPEs, requerendo gestão 
especializada 
 

> Desenvolvimento de fontes 
alternativas ao modelo project 
finance 
 

> BNDES seguirá como principal 
fonte financiadora do setor, mas 
com a crescente dificuldade de 
crédito, considerar novas opções, 
tais como debentures de 
infraestrutura e atuação de bancos 
privados 

> Volume de operações realizadas 
sem BNDES 

> Volume de operações realizadas 
via debentures/ bancos privados 

> Investimentos realizados em 
ativos de geração prorrogados 
serão devidamente remunerados 

> Articulação junto ao Governo para 
o pagamento 

Novas 
tecnologias f 

> Smart grid alterará paradigma de 
operação na distribuição 
 

> Modelo regulatório para 
remuneração dos investimentos 
em smart grid 

Informação confidencial. Observar o disclaimer da companhia contido na página 2  

deste documento. 
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Análise SWOT 

Potencial de atuação ofensiva (I) 
Oportunidades Forças Insights para a Estratégia 

> A expansão do SIN demandará a 
construção de 40,48 mil km de linhas 
de transmissão, até 2021 

> Escala de operação do sistema de T 
> Qualidade dos ativos de T 

> Crescer de forma orgânica, investindo 
em linhas de transmissão e subestações 

> Demanda deverá crescer a uma taxa  
de 4,0 % a.a.¹, requerendo expansão no 
sistema elétrico para atendê-la 

> Crescer de forma orgânica, atuando de  
forma relevante na expansão de GT, ala-
vancando sinergias com portfolio existente 

> Escala de operação 
> Qualidade dos ativos de GT 

> A expansão da geração demandará a 
construção de 31,03 GW de usinas, 
até 2021 

> Escala de operação 
> Qualidade dos ativos de G 

> Crescer de forma orgânica, investindo 
em usinas 

> Manutenção de UHEs como principal 
fonte da matriz energética 

> Escala de operação em UHEs 
> Qualidade dos ativos de G 

> Atuar em geração eólica, solar e 
térmica a gás natural 

> Crescimento da participação de fontes 
eólica, solar e térmica a gás natural 

> Conhecimento já adquirido em eólicas e 
térmicas a gás natural 

> Atuar em geração hídrica participando 
de grandes projetos / leilões de UHEs 

Fonte:  Eletrobras; Roland Berger Strategy Consultants 
¹ONS/EPE- Previsões de carga para o Planejamento Anual da Operação Energética 2016-2020 2ª Revisão Quadrimestral  
 

Informação confidencial. Observar o disclaimer da companhia contido na página 2 deste documento. PRÓXIMO SLIDE 12 



Análise SWOT 

Potencial de atuação ofensiva (II) 
Oportunidades Forças Insights para a Estratégia 

 > Atuar em geração nuclear com 
possíveis parcerias privadas 

 

> Captar dívida por instrumentos 
financeiros alternativos pode ser um 
importante complemento ao BNDES 

> Planejamento financeiro > Avaliar outras oportunidades de 
financiamento no Brasil e no exterior 

> Muitas oportunidades de Fusões e 
Aquisições (M&A) 

> Escala de operação  
> Planejamento financeiro 

> Avaliar outras oportunidades em 
M&A aderentes à estratégia do grupo 
Eletrobras para redução da dívida 

> O mercado internacional apresenta 
oportunidades com risco adequado  
e atratividade superior ao mercado 
brasileiro 

> Expertise em G e T 
> Planejamento financeiro 

> Prospectar oportunidades de 
integração Latino Americana e 
alavancar na experiência de parceiros 
com forte atuação internacional 

> O armazenamento de energia pode ser 
importante para a gestão da matriz 
energética e espera-se crescimento global 
de 4,0 % a.a. até 2024 

> Novas tecnologias capazes de reduzir 
a emissão de CO2 de fontes a carvão e 
gás podem se viabilizar (e.g. CCS*) 

> Avançar na implementação de 
projetos piloto de eficiência energética 
e geração distribuída em conjunto com 
a iniciativa privada 

> A fonte solar como geração distribuída 
está muito próxima da viabilidade 
financeira em algumas regiões 

> Expertise em programas de eficiência 
energética 

> Expertise do CEPEL e das redes de 
laboratórios 

* Carbon Capture and Storage - CCS 
Fonte:  Eletrobras; Roland Berger Strategy Consultants 

Informação confidencial. Observar o disclaimer da companhia contido na página 2  

deste documento. 

PRÓXIMO SLIDE 13 



Análise SWOT 

Debilidade ofensiva 

Oportunidades Fraquezas Insights para a Estratégia 

> Regras de leilão podem se alterar 
para atender ao setor 

> Captação de recursos 
> Situação financeira debilitada 

> Atuar junto ao regulador para 
viablização de projetos de interesse e 
atuar junto ao mercado para 
viabilização de parcerias 

> Demanda deverá crescer a uma taxa 
de 4,0 % a.a., requerendo expansão no 
sistema elétrico para atendê-la 

> Gestão de participações 
> Gestão de empreendimentos 
> Gestão de custos (negócio) 
> Situação financeira debilitada 

> Adequar processo de gestão de 
empreendimentos para viabilização 
da expansão de forma rentável 

> Expandir investimentos nos negócios 
core, através de desinvestimento em 
ativos não estratégicos 

> Necessidade de investir  na 
modernização e revitalização de ativos 
prorrogados 

> Gestão de empreendimentos 
> Situação financeira debilitada 

> Atuar junto ao regulador e aprimorar 
gestão de empreendimentos para 
aproveitar oportunidade de forma 
rentável 

Fonte:  Eletrobras; Roland Berger Strategy Consultants 
Informação confidencial. Observar o disclaimer da companhia contido na página 2  

deste documento. 
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Análise SWOT 

Potencial de capacidade defensiva 

Fonte:  Eletrobras; Roland Berger Strategy Consultants 

Ameaças Forças Insights para a Estratégia 
> O potencial remanescente de UHEs  

é de mais difícil exploração 
> Operação e Manutenção de GT 
> Escala de operação 
> Meio ambiente e gestão fundiária 

> Aproveitar potencial remanescente 
com maior capacidade que os demais 
players 

> A crescente entrada de empresas 
privadas tem gerado maior competi-
ção 

> Escala de operação  
> Planejamento financeiro 

> Formar parcerias junto a players 
privados na viabilização de projetos 

> A remuneração prevista para fundos 
e programas reduzirá no futuro 
próximo, com alterações regulatórias 

> Relações Institucionais 
> Planejamento Financeiro 

> Atuar junto ao Governo para adequação 
de remuneração ou saída  
da gestão de fundos e programas 

> Processo de licenciamento sócio-
ambiental continuará restrito e 
desafiante 

> Atuar junto ao Ministério do Meio 
Ambiente (MMA)  e FUNAI para 
aprimoramento no processo de 
licenciamento 

> Relações Institucionais 

> Empreendimentos de G, T e D passarão 
por processo de revisão tarifária em 
curto prazo  

> Escala de operação 
> Planejamento financeiro 

> Adequar gestão de custos e atuar 
junto ao regulador para mitigação do 
risco de operação deficitária de ativos 

Informação confidencial. Observar o disclaimer da companhia contido na página 2  

deste documento. 

PRÓXIMO SLIDE 15 



Análise SWOT 

Vulnerabilidade (I) 

Fonte:  Eletrobras; Roland Berger Strategy Consultants 

Ameaças Fraquezas Insights para a Estratégia 
> A renovação recente e futura de 

concessões de G e T, como novo fator 
estrutural de pressão sobre as margens 
das empresas – mecanismos de 
revisão tarifária incertos 

> Gestão de custos (corporativo) 
> Gestão de custos (negócio) 

> Adequar gestão de custos e atuar 
junto ao regulador para mitigação do 
risco de operação deficitária de ativos 

> Incidentes de projeto causam atrasos 
em obras e elevações de orçamento 
em empreendimentos do setor 

> Gestão de participações 
> Gestão de suprimentos e logística 
> Gestão de empreendimentos 
> Gestão de custos (negócio) 

> Adequar gestão de empreendimentos 
e participações para atenuação de 
atrasos 

> Órgãos reguladores tem atuado com 
maior rigor e ações concretas para 
prevenir atrasos futuros em obras 

> Gestão de participações 
> Gestão de empreendimentos 
> Gestão de custos (negócio) 

> Adequar gestão de empreendimentos e 
participações para mitigação do risco de 
pagamento de multas e proibição de 
participação em leilões 

> CGTEE com rentabilidade reduzida  
> Despacho de térmicas na base 

diferente do previsto inicialmente   
> Pressão regulatória para a 

disponibilidade de energia  

> Gestão de custos (negócio) > Endereçar questões contratuais e 
realizar operação estruturada da 
Eletrosul e CGTEE 

Informação confidencial. Observar o disclaimer da companhia contido na página 2  

deste documento. 
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Análise SWOT 

Vulnerabilidade (II) 

Fonte:  Eletrobras; Roland Berger Strategy Consultants 

Ameaças Fraquezas Insights para a Estratégia 

> Dificuldade de obtenção de 
financiamento para apoiar a expansão 
do grupo Eletrobras 

> Gestão de custos (negócio) 
> Captação de recursos 
> Situação financeira debilitada 

> Buscar opções de aporte de capital 
> Buscar parceiro estratégico para 

expansão 
> Implementar iniciativas de eficiência 

operacional  
> Avaliar venda de ativos não estratégicos 

> Preço da energia de Angra 3 não 
cobre os investimentos do projeto, 
resultando em impairment1) e 
impedimento de novas captações 

> Negociação com fornecedores 

> Gestão de empreendimentos 
 

> Conclusão do grupo de trabalho em 30 
de novembro de 2016 

Informação confidencial. Observar o disclaimer da companhia contido na página 2 deste documento. 
RETORNA 17 



Formulários 20-F 2014 e 2015 

Arquivamento em 11/10/2016  na SEC e retorno 
da negociação dos ADS – American Depositary 
Shares da Eletrobras na NYSE em 13/10/2016. 

Indenizações RBSE 

Início do recebimento das Indenizações de RBSE, 
a partir de julho de 2017. Homologação dos 
valores  RBSE e contabilização dos  valores 
homologados conforme Portaria  MME 120/2016. 

Viabilização dos Empréstimos via BNDES 

Para Sinop (R$ 0,5 bilhão), São Manuel (R$ 1,0 
bilhão) e LT Belo Monte (R$ 2,56 bilhões). 

Desafios conjunturais superados (I) 

Informação confidencial. Observar o disclaimer da companhia contido na página 2 deste documento. 

Conclusão do Processo de 
Investigação Independente 

Escritório Hogan Lovells concluiu os efeitos 
contábeis e violação à Lei FCPA, à Lei brasileira nº 
12.846/13 e ao Código de Ética. 

Privatização da Celg-D 

Leilão de Desestatização nº 02/2016, realizado em 
30/11/2016 na Bolsa de Valores de São Paulo: 
proposta vencedora da ENEL BRASIL S/A no valor 
de R$ 2,187 bilhões, cabendo à Eletrobras o valor 
aproximado de R$ 913 milhões. 

Prestação Temporária de 
Serviços de Distribuição 

Termo de compromisso de prestação temporária 
de serviços assinados e protocolados junto à 
ANEEL, para todas as empresas Eletrobras de 
Distribuição. 

PRÓXIMO SLIDE 18 



AFAC junto à União 

Obtenção de R$ 970,0 milhões adicionais, 
permitindo: 
• regularização de aportes em SPES de geração; 
• regularização de R$ 566,5 milhões em contratos 

de CCEAR, bilaterais e CCEE das empresas 
distribuidoras; 

• regularização de R$ 188 milhões junto a 
fornecedores das empresas distribuidoras. 

 

Desinvestimento Internacional 

Alienação da participação societária da Eletrobras 
(50%) na UHE Tumarin (Nicarágua): US$ 22,1 
milhões. 

Eleição de administradores de acordo com a Lei nº 
13.303/16, conhecida como Lei de 
Responsabilidade de Estatais: 

• José Luiz Alquéres 
• Ana Paula Vitali Janes Vescovi 
• Carlos Eduardo Rodrigues Pereira 
• Elena Landau 
• Esteves Pedro Colnago Junior 
• José Pais Rangel 
• Mozart de Siqueira Campos Araújo 
• Vicente Falconi Campos 
• Wilson Ferreira Junior 

Desafios conjunturais superados (II) 

Qualificação da Governança dos Conselheiros 
de Administração 

Adesão de Belo Monte ao MCSD 

Economia de R$ 316 milhões, por meio da 
redução contratual de 663,686 MWh. 

Reestruturação Organizacional 

• Nova estrutura organizacional da Holding e 
empresas Eletrobras; 
  

• Centralização das unidades das empresas 
Eletrobras situadas em Brasília-DF. 
 

Homologação do preço do transporte do gás 

Homologação pela Aneel do preço do transporte 
do gás.  

Informação confidencial. Observar o disclaimer da companhia contido na página 2 deste documento. PRÓXIMO SLIDE 19 



Desafios conjunturais a serem superados (I) 

Fundos de Seguridade 

Apurar, reconhecer e equacionar déficits atuariais 
dos Fundos de Seguridade. 

Sistema ERP 

Adoção de uma mesma versão de Sistema ERP 
para todas as empresas Eletrobras. 

Controles Internos da Eletrobras 

Eliminar 6 fraquezas materiais e as deficiências 
significativas nos controles internos da Eletrobras. 

CGTEE 

Equacionar performance e prejuízos da CGTEE 

Angra 3 

Equacionar a paralisação da obra de Angra 3: 
• R$ 8,63 bilhões já investidos; 
• R$ 8,63 bilhões em impairment; 
• R$ 1,4 bilhões em contratos onerosos. 

Empréstimo Compulsório 

Desenvolver estratégia para mitigar efeitos de 
decisões judiciais sobre o Empréstimo 
Compulsório: 
• Provisão Total : R$ 13,44 bilhões; 
• Atualização monetária estimada por trimestre: 

R$ 700 milhões; 
• Desembolso de Caixa: cerca de R$ 1 bilhão/ano. 
 
Estratégia de solução: 
• Acordo com a participação do TCU e AGU; 
• Enfrentamento jurídico no STF; 
• Emissão de ações preferenciais resgatáveis para 

quitação da dívida. 

Privatização 

Privatização de todas as distribuidoras da 
Eletrobras até Dezembro/2017. as 

Contrato de Gás – Petrobras 

Negociar com a Petrobras/Cigás o preço do gás já 
homologado pela Aneel e pela ANP.  

Informação confidencial. Observar o disclaimer da companhia contido na página 2 deste documento. PRÓXIMO SLIDE 20 



Dívida Petrobras 

Dívida não equacionada de R$ 6,4 bilhões (data 
base 30/06/2016) junto à Petrobras. 
 

Amazonas GT 

Conclusão da desverticalização da Amazonas GT e 
Amazonas D. 

Um total de 107 empreendimentos de transmissão 
das empresas Eletrobras em atraso:  
 

• Via PAC: 27; 
• Via Resoluções Autorizativas: 80.  

 

Atraso em obras de transmissão 

Belo Monte 

Solucionar litígio com os sócios visando garantir 
PPA de energia livre para viabilizar financiamento 
do BNDES no valor de R$ 2 bilhões e R$ 500 
milhões em debêntures de infraestrutura. 

Desafios conjunturais a serem superados (II) 

Informação confidencial. Observar o disclaimer da companhia contido na página 2 deste documento. PRÓXIMO SLIDE 21 



PDNG 2017-2021: Ambição Estratégica  

“Potencializar vantagens competitivas em Geração, 
Transmissão e Comercialização, atingindo sustentabilidade 
empresarial reconhecida por todas as partes interessadas.” 

“Reforçar o posicionamento estratégico da Eletrobras no 
longo prazo: 

 
• na interligação eficiente e módica de todos os mercados 

brasileiros; 
• na geração binacional e na interligação intercontinental; 
• na operação de centrais nucleares no Brasil.” 

 

Informação confidencial. Observar o disclaimer da companhia contido na página 2 deste documento. PRÓXIMO SLIDE 22 

Apresentador
Notas de apresentação
Timeline graphic with pictures
(Intermediate)


To reproduce the picture effects  on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank.
On the Insert tab, in the Images group, click Picture. 
In the Insert Picture dialog box, select a picture and then click Insert. 
Select the picture. Under Picture Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher.
In the Format Picture dialog box, in the Crop tab, in the Crop position section, crop the picture to the following values:
Width: 9”
Height: 2.65”
Left: .5”
Top: .5”
Adjust the values in the Picture position section to properly position the picture within the cropped image.
Under Picture Tools, in the Format tab, in the Size group, click Crop, click Crop to Shape, and then under Rectangles click Round Same Side Corner Rectangle (eighth option from the left).
Drag the top yellow diamond adjustment handle slightly to the right to decrease the amount of rounding on the corners. 
Under Picture Tools, in the Format tab, in the Picture Styles group, click Picture Effects, point to Shadow, and then under Inner click Inside Center (second row, second option from the left).


To reproduce the timeline effects on this slide, do the following:
On the Home tab, in the Drawing group, click Rectangle. On the slide, drag to draw a rectangle.
In the bottom right corner of the Drawing group, click the Format Shape dialog box launcher.
In the Format Shape dialog box, do the following:
In the Size tab, set the Width of the rectangle to 9”, and then set the Height to .73”
In the Line Color tab, select No line.
In the Fill tab, select Solid fill, and then set the following values:
Color: Black, Text 1, Lighter 35% 
Transparency: 20%
In the Shadow tab, click the button next to Presets, and then under Inner click Inside Center (second row, second option from the left). 
Drag the rectangle onto the bottom of the picture. 
Press and hold SHIFT and select the rectangle and the picture. 
Under Drawing Tools, on the Format tab, in the Arrange group, and then do the following: 
Click Align and then click Align Selected Objects. 
Click Align and then click Align Center.
Click Align and then click Align Bottom.
Click Align and then click Align to Slide.
Click Align and then click Align Center. 

To reproduce the month labels for the timeline, do the following:
On the Insert tab, in the Text group, click Text Box, and then on the slide, drag to draw the text box.
Type the text you want to appear in the text box (this example uses months of the year, so you might type “JAN”), and then select the text. Format the text in the textbox using the following steps:
On the Home tab, in the Font group, choose the Gill Sans MT Condensed font and a font size of 18.
Click the arrow next to Font Color, and then under Theme Colors click White, Background 1, Darker 35% (fifth row, first option from the left). 
In the Paragraph group, click Center.
Select the text box. On the Home tab, in the Clipboard group, click the arrow under Copy, and then click Duplicate. Repeat the process until there is a total of six text boxes. 
On the slide, drag the text boxes onto the rectangle to form a row. 
Press and hold CTRL and select all six text boxes and the rectangle.
Under Drawing Tools, on the Format tab, in the Arrange group, do the following:
Click Align, and then click Align Selected Objects.
Click Align, and then click Align Middle. 
Press and hold CTRL and cancel the selection of the rectangle, keeping the text boxes selected. Under Drawing Tools, on the Format tab, in the Arrange group, do the following:
Click Align, and then click Align to Slide.
Click Align, and then click Distribute Horizontally. 
To change the text in the duplicate text boxes, click in each text box and edit the text (this example uses months of the year).
To change the color of a text box, select the text in the text box, and then on the Home tab, in the Font group, click the arrow next to Font Color, and then under Theme Colors click White, Background 1 (first row, first option from the left). 

To reproduce the vertical line with text effects on this slide, do the following:
On the Home tab, in the Drawing group, click Line, and then, in the slide, draw a line.
On the Home tab, in the drawing group, click the Format Shape dialog box launcher.
In the Format Shape dialog box, in the Size tab, under Size and rotate, set the following values:
Height: 1.2”
Width: 0”
Rotation: 0˚
Also in the Format Shape dialog box, in the Line Style tab, set the Width to .75 pt and then, under Arrow settings, set the following values:
Begin type: Oval Arrow (second row, third option from the left).
Begin size: Arrow L Size 1 (first row, first option from the left).
End type: Oval Arrow (second row, third option from the left).
End size: Arrow R Size 1 (first row, first option from the left).
Also in the Format Shape dialog box, in the Line Color tab, select Solid line, and then set the Color option  to White, Background 1, Darker 25% (fourth row, first option from the left).
Close the Format Shape dialog box.
On the Home tab, in the Clipboard group, click the arrow under Copy, and then click Duplicate. 
Select the duplicate line. Under Drawing Tools, on the Format tab, in the Size group, in the Shape Height box, enter 2.6”.
Press and hold SHIFT and select both lines. On the Format tab, in the Arrange group, do the following:
Click Align, and then click Align Selected Objects.
Click Align, and then click Align Center.
Click Align, and then click Align Top.
Drag both lines together on the slide to position them under one of the timeline month labels. 
Press and hold SHIFT and select both lines and the text box they are under. On the Format tab, in the Arrange group, do the following:
Click Align, and then click Align Selected Objects.
Click Align, and then click Align Center.
Create the subtext boxes:
On the Insert tab, in the Text group, click Text Box, and then on the slide, drag to draw the text box.
Type the text you want to appear in the text box, and then select the text. Format the text in the textbox using the following steps:
On the Home tab, in the Font group, choose the Gill Sans MT font and a font size of 20.
Click the arrow next to Font Color, and then under Theme Colors click White, Background 1 (first row, first option from the left). 
In the Paragraph group, click Align Text Left.
On the Home tab, in the Paragraph group, click Align Text Left to align the text left in the text box.
On the slide, drag the text box to position it to the right of the vertical line. 


To reproduce the background on this slide, do the following:
Right-click the slide background area, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then set the following values:
Type: Linear
Direction: Linear Down (first row, second option from the left).
Angle: 90˚
Under Gradient stops, click Add or Remove until two stops appear on the slider.
Also under Gradient stops, customize the gradient stops that you added as follows:
Select the first stop, and then set the following values:
Position: 50%
Color: Black, Text 1 (first row, second option from the left).
Select the second stop, and then set the following values:
Position: 99%.
Color: Black, Text 1, Lighter 35% (third row, second option from the left).




Disciplina 
Financeira Excelência 

Operacional 

Governança e 
Conformidade 

     DIV. LIQ        <  4,0 
 EBITDA Ajustado      PMSO           < 1,0 

PMSO Regulatório 

   Fraquezas  
Materiais = 0 

PDNG 2017-2021 
Desafio 21: Excelência Sustentável  

Redução de custos  
com PMSO,  

de 2016 a 2018, em  
R$ 1,7 bilhões (17,3%) 

            PMSO           =       
PMSO Regulatório 

1,1 em 2017  
e 

1,0 em 2018 

Redução da Dívida 
Líquida, em 2017, de  

R$ 3,3 bilhões (12,7%) 
+ 

Redução de 
Investimentos, de 2017 

a 2021, de R$ 14,5 
bilhões (28,8%)  

(R$ 2,9 bilhões/ano) 

3 Pilares Estratégicos 
4 Iniciativas 

6 Iniciativas 

8 Iniciativas 
Informação confidencial. Observar o disclaimer  

da companhia contido na página 2 deste documento. PRÓXIMO SLIDE 23 



Qualificação 
da 

governança 
dos CAs 

   

Eliminar 
fraquezas 
materiais 

Alinhamento 
estratégico 

entre holding 
e controladas 

   

Alinhamento 
de Estatutos 
e alçadas de 
aprovação 

Arquivamento 
do 20-F 2014 

e 2015 

   

Implementar 
ações para 
listagem em 
Índices e 

obtenção de selos 
de GC 

Implantação 
do Programa 
Eletrobras 5 
Dimensões 

PDNG 2017-2021: Iniciativas Estratégicas 

Clique nos polígonos para 
maiores detalhes 
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Iniciativa 1: Alinhamento de Estatutos e alçadas de 
aprovação 

Racional 

• Revisar os estatutos sociais das empresas Eletrobras, incorporando as melhores práticas 
de Governança Corporativa e as mudanças necessárias à implementação de um novo 
modelo de gestão de negócios. 

Informação confidencial. Observar o disclaimer da companhia contido na página 2 deste documento. 
RETORNA 
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Iniciativa 2: Implantação do Modelo das 5 Dimensões 

O Programa Eletrobras de Integridade das 5 dimensões está sendo implementado em todas as Empresas Eletrobras, a 
fim de cumprir com as normas internacionais de governança corporativa e possui a seguinte estrutura: 

1 – Desenvolvimento do Ambiente de Gestão do Programa de Integridade; 
2 – Análise Periódica de Riscos; 
3 – Estruturação e Implantação de Políticas e Procedimentos do programa de integridade; 
4 – Comunicação e Treinamento; 
5 – Monitoramento do Programa, medidas de remediação e aplicação de penalidades. 

Racional 
DESENVOLVIMENTO DO 

AMBIENTE DE GESTÃO DO 
PROGRAMA DE INTEGRIDADE 

ANÁLISE PERIÓDICA 
DE RISCOS 

ESTRUTURAÇÃO E 
IMPLANTAÇÃO DE POLÍTICAS 

E PROCEDIMENTOS DO 
PROGRAMA DE INTEGRIDADE 

COMUNICAÇÃO 
E TREINAMENTO 

MONITORAMENTO DO 
PROGRAMA, MEDIDAS DE 

REMEDIAÇÃO E APLICAÇÃO 
DE PENALIDADES 

Informação confidencial. Observar o disclaimer da companhia contido na página 2 deste documento. 
RETORNA 
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Iniciativa 3: Eliminar fraquezas materiais (I) 

Racional 

Com relação aos nossos controles internos de relatórios financeiros, a Eletrobras possui 6 fraquezas 
materiais relacionadas para o ano de 2015: 

 
I. A Eletrobras não manteve um ambiente de controle efetivo, especificamente em relação à falta de 

medidas corretivas hábeis relacionadas aos anos anteriores, incluindo a adequada execução de 
controles de revisão de gestão, abrangendo análise de completude, definição de limiar de 
materialidade e determinação de precisão de dados de determinados controles revisados;  
 

II. A Eletrobras não manteve controles adequados com relação à elaboração das demonstrações 
financeiras e divulgações relacionadas, incluindo a conciliação de transações de partes 
relacionadas, monitoramento de controles relativos a situação financeira e os reflexos contábeis 
relacionados das operações feitas com fornecedores (Furnas), e análise, conciliação e 
monitoramento de combustível consumido (Amazonas); 
 

III. A Eletrobras não manteve controles internos efetivos com relação ao monitoramento adequado 
dos investimentos em Sociedades de Propósito Específico (SPE), e para as operações com partes 
relacionadas, incluindo a falta de identificação e monitoramento da execução física e financeira 
dos projetos de investimento relevantes avaliados de acordo com o método de equivalência 
patrimonial, falta de revisão dos termos técnicos e financeiros relacionados aos contratos de 
construção antes do processo de licitação, análise adequada das propostas feitas por fornecedores 
e falta de avaliação e monitoramento do progresso e orçamento dos projetos;  

Informação confidencial. Observar o disclaimer da companhia contido na página 2 deste documento. PRÓXIMO SLIDE 27 
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Racional 
IV. A Empresa não manteve controles internos efetivos sobre o Risco, Prevenção de Corrupção e 

Programa de Compliance, considerando as exigências da legislação norte americana (FCPA - 
Foreign Corrupt Practices Act) e da legislação brasileira (Lei 12.846/2013 – lei anticorrupção);  
 

V. A Empresa não manteve controles internos adequados que evitariam a anulação pela gestão dos 
controles de alto nível, incluindo falta de comunicação e obtenção de adesão aos valores éticos 
prescritos no seu código de ética e um canal de comunicação ineficaz devido a controles de 
abrangência inadequados;  
 

VI. Controles ineficazes relacionados ao pagamento e capitalização de ativos imobilizados, que 
resultariam em benefícios econômicos futuros, bem como as aprovações relacionadas aos 
controles internos do processo de capitalização. 

 
 
Para remediar as fraquezas materiais relacionadas aos nossos controles internos dos relatórios 
financeiros, a Empresa está implementando diversas medidas, dentre elas o “Programa 
Eletrobras 5 Dimensões”. 

Iniciativa 3: Eliminar fraquezas materiais (II) 

Informação confidencial. Observar o disclaimer da companhia contido na página 2 deste documento. 
RETORNA 

28 



29 

Iniciativa 4: Implementar ações para listagem em 
Índices e obtenção de Selos de Governança Corporativa 

Racional 

•  A Eletrobras foi listada por quatro anos consecutivos no novo índice DJSI Mercados 
Emergentes, mas deixou de ser listada para o período 2016-2017. Esta iniciativa tem por 
objetivo o retorno da empresa a este índice. Uma das ações é a adesão ao Programa 
Destaque em Governança das Estatais; 
 

• O Dow Jones Sustainability Index – DJSI foi lançado em 1999 e, desde então, as empresas 
que constam da família de seus índices são reconhecidas como as mais capazes de criar 
valor para os acionistas, a longo prazo, através de uma gestão dos riscos associados tanto 
a fatores econômicos, ambientais, sociais e de governança. Este índice avalia, de forma 
muito seletiva e exigente, o desempenho em sustentabilidade das empresas e a sua 
adaptação às tendências de mercado; 
 

• A adesão ao Programa Destaque em Governança das Estatais tem por premissa a 
demonstração do quão as empresas estão comprometidas com a proposição de medidas 
concretas e objetivas, passíveis de implementação no curto ou médio prazo e que não 
dependem de eventuais alterações legislativas ou regulamentares. 

Informação confidencial. Observar o disclaimer da companhia contido na página 2 deste documento. 
RETORNA 
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Disciplina 
Financeira 

Desinvestimentos 
em SPE 

Venda de 
imóveis 

administrativos 

Reestruturação 
Societária visando 
aproveitamento de 

crédito fiscal 

Otimização 
tributária 

Reduzir 
Investimentos 

Privatização 
das 

Distribuidoras 

PDNG 2017-2021: Iniciativas Estratégicas 

Clique nos polígonos para 
maiores detalhes 
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Iniciativa 1: Reduzir Investimentos (I) 

Racional 

• Redução no volume de investimentos para adequação à nova situação financeira da empresa. 
 

* * Os valores do PDNG 2017-2021 acima incluem cerca de R$ 14 bilhões relativos aos investimentos de Angra 3. O retorno às obras ainda depende de decisão do CNPE. 

Informação confidencial. Observar o disclaimer da companhia contido na página 2 deste documento. PRÓXIMO SLIDE 31 
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 15.196,6  

 2.044,0  

 5.486,7  

 13.039,5  

 1.407,0  

PDNG 2017-2021 

Indenização Recursos Próprios 

Financiamentos Contratados Novos Financiamentos 

RGR Distribuidora 

Iniciativa 1: Reduzir Investimentos (II) 
(R$ milhões) 

Investimentos 

 20.666,1  

 2.776,6  

 6.863,6  

 1.931,9  
 1.391,5  

 820,1   1.316,9  

PDNG 2017-2021 

Geração - Ampliação Geração - Manutenção Transmissão - Ampliação 
Transmissão - Manutenção Distribuição - Ampliação Distribuição - Manutenção 
Infraestrutura 

35.766,8 

Fonte de Recursos 

35.766,8 

Informação confidencial. Observar o disclaimer da companhia contido na página 2 deste documento. 
RETORNA 

32 



33 

Iniciativa 2: Privatização das Distribuidoras (I) 

Racional 
• O Leilão de Desestatização da CELG D, realizado em 30/11/2016 na Bolsa de Valores de São Paulo, 

resultou na proposta vencedora da ENEL BRASIL S/A, no valor de R$ 2,187 bilhões, cabendo à Eletrobras o 
valor aproximado de R$ 913 milhões; 
 

• Os recursos provenientes da venda exitosa da participação da Eletrobras na CELG D, reforçará o caixa da 
Eletrobras e contribuirá para a redução de sua dívida líquida; 
 

• Privatização, até o final de dezembro de 2017, das empresas de distribuição da Eletrobras: Amazonas D, 
Ceal, Cepisa, Ceron, Boa Vista Energia e Eletroacre; 
 

• Até a privatização destas empresas, elas deixarão de ser concessionárias, posto que não tiveram suas 
concessões renovadas. Elas prestarão serviços de distribuição às localidades de suas respectivas 
concessões anteriores, mediante remuneração adequada proveniente de tarifa e recursos de financiamento 
oriundos da RGR - Reserva Geral de Reversão; 
 

• A privatização destas empresas contribuirá para a melhora do Ebitda da Eletrobras. Ela também evitará 
desembolso de recursos pela Eletrobras para financiar déficit de caixa e investimentos destas empresas de 
distribuição, contribuindo para o atingimento da  meta de redução do indicador Dívida Líquida / Ebitda.  

Informação confidencial. Observar o disclaimer da companhia contido na página 2 deste documento. PRÓXIMO SLIDE 33 
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Racional 
Etapas Detalhamento das Etapas Prazo 

Preparação 
Levantamento das informações das distribuidoras Nov-16 a Jan/17 
Contratação de Consultores Nov-16 a Fev/17 

Estudos 

Due Diligence Contábil 

Fev-17 a Out/17 
Due Diligence Jurídica 
Avaliação Econômica-Financeira 
Modelagem de Desestatização 
Ajustes Empresariais 

Venda 
Abertura de Dataroom para potenciais investidores Jul/17 a Dez/17 
Realização do Leilão Dez/17 

Iniciativa 2: Privatização das Distribuidoras (II) 

Informação confidencial. Observar o disclaimer da companhia contido na página 2 deste documento. 
RETORNA 
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Iniciativa 3: Venda de imóveis administrativos (I) 

Racional 

• Disponibilidade de imóveis administrativos da Eletrobras holding a partir da concentração de seus 
empregados em prédio da Eletros, no Rio de Janeiro (o que contribuirá para redução do déficit atuarial do 
Plano BD - Benefício Definido); 

• A venda dos imóveis administrativos listados a seguir permitirá acréscimos na geração de caixa da 
companhia: 

 
• Imóveis na Holding: 
 

• 7º andar do Edifício CORFA – 380 m² (atualmente utilizado pela Memória da Eletricidade) 
o Estimativa de Valor (realizada em 30/06/16): R$ 3,49 milhões; 
 

• 15º e 17º andares do Edifício Herm Stoltz – 1.926 m² 
o Estimativa de Valor (realizada em 30/06/16) : R$ 17,7 milhões; 
 

• Terrenos na Lapa (RJ) – 9.730 m² 
o Estimativa de Valor (realizada em 17/08/16): R$ 72,4 milhões. 
 

• Total Holding:  R$ 93,6 milhões. 

Informação confidencial. Observar o disclaimer da companhia contido na página 2 deste documento. PRÓXIMO SLIDE 35 
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2017 2018 2019 2020 2021 

Ganhos Estimados (R$ milhões) 

• Imóveis nas demais empresas Eletrobras: 
• Chesf  (Sobradinho, Paulo Afonso, Boa Esperança, Salvador e Recife) : R$ 55,0 milhões; 
 
• Eletronorte (Rondônia, Pará, Maranhão, Acre e Tocantins): R$ 12,0 milhões; 
 
• Furnas: R$ 100,0 milhões. 

 
• Total empresas Eletrobras: R$ 167,0 milhões 

 
 
• Total Geral: R$ 93,6 milhões (holding) + R$ 167,0 milhões (Demais empresas) = 

R$ 260,6 milhões 

• Levando em consideração a incerteza no mercado imobiliário, optou-se por uma postura conservadora, 
considerando o recebimento mínimo de R$ 200,0 milhões (50% em 2017 e 50% em 2018). 

Iniciativa 3: Venda de imóveis administrativos (II) 

Informação confidencial. Observar o disclaimer da companhia contido na página 2 deste documento. RETORNA 
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Iniciativa 4: Desinvestimentos em SPE 

Racional 

• As empresas Eletrobras de geração e transmissão estão com indicador Dívida Líquida / Ebitda  
elevado (da mesma forma que a Holding).  

 
• Esta Iniciativa tem por objetivo trazer o equilíbrio para este indicador, promovendo o 

desinvestimento de ativos que poderá ocorrer de 2 formas: 
• Promover a quitação de dívidas das empresas controladas com a Eletrobras, através da 

venda de ativos para a Holding; 
• Vender esses ativos para terceiros, inclusive através do exercício de tag along.  

 
  
 
 Ganhos Estimados (R$ milhões): 

2017 2018 2019 2020 2021 

Foi considerado um recebimento de, no mínimo, R$ 2.200,0 milhões, 
em 2017 (postura conservadora – incertezas do mercado). 

Informação confidencial. Observar o disclaimer da companhia contido na página 2 deste documento. 

RETORNA 
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Iniciativa 5: Otimização Tributária 

Racional 

• Evitar desembolsos de caixa para pagamento de tributos que possam ser compensados em diferentes 
processos; 

 

• Em relação ao Imposto de Renda Retido na Fonte (IRRF) sobre a Folha de Pagamento, o potencial 
desembolso anual evitado na Holding é um montante aproximado de R$ 48,4 milhões, que pode ser 
recolhido por meio de compensação ao invés de se utilizar “caixa”; 

 

• Este mesmo valor de desembolso anual evitado na Holding foi considerado para cada uma das 4 
empresas de G e T e também na Eletronuclear (opção por uma postura conservadora, como se elas 
tivessem folhas de pagamento similares à da Holding); 

 
• Em uma segunda etapa, serão também considerados para todas as empresas os potenciais desembolsos 

evitados em relação ao Imposto de Renda Retido na Fonte (IRRF) sobre Fornecedores.   

Informação confidencial. Observar o disclaimer da companhia contido na página 2 deste documento. 
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Iniciativa 6: Reestruturação Societária visando 
aproveitamento de crédito fiscal 

Racional 

• Redução no pagamento de IR/CSLL incidente sobre a indenização referente à RBSE da Eletrosul, 
em decorrência da operação estruturada entre Eletrosul e CGTEE. 

Informação confidencial. Observar o disclaimer da companhia contido na página 2 deste documento. 
RETORNA 

39 



Plano de 
Aposentadoria 
Incentivada 

(PAI) 
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do PRO-ERP 
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administrativos 

Estratégia 
regulatória para  

G e T 

Redução de 
horas extras,  

periculosidade e 
sobreaviso 

Comercialização 
integrada de 

energia 

Excelência 
Operacional 

 

Centro de 
Serviços 

Compartilhados 
(CSC) 

Reestruturação 
organizacional 

PDNG 2017-2021: Iniciativas Estratégicas 

Clique nos polígonos para 
maiores detalhes 
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Iniciativa 1: Reestruturação Organizacional 

• Reduzir o número de funções gratificadas de assistentes e assessores 
 
• Reduzir o número de gerências de unidade 

 
• Reorganizar as atividades em áreas 

 
• Reduzir o número de cargos em comissão  (Art. 37); 

 
• Reavaliar a permanência de requisitados 

 
• Realizar um Plano de Incentivo à Aposentadoria 

 
• Criar função gratificada para gerência de projetos 

Racional 

2017 2018 2019 2020 2021 

Ganhos Estimados – Estrutura e Gratificações (R$ milhões) 

Empresas Economia 
Holding 11,7 
Demais Empresas 56,1 
Total 67,8 
*Valores em R$ milhões 

Informação confidencial. Observar o disclaimer da companhia contido na página 2 deste documento. 
RETORNA 
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Iniciativa 2: Plano de Aposentadoria Incentivada (PAI) 

• Empregados já aposentados pelo INSS e empregados aposentáveis (Homem: idade + tempo de 
contribuição >= 95; Mulher: idade + tempo de contribuição >= 85) 

 
• Foi adotada uma taxa de sucesso de aproximadamente 50%  dos empregados elegíveis 

 
• A efetivação de qualquer PAI depende de aprovação prévia pela Secretária de Coordenação e 

Governança das Empresas Estatais (SEST), o que ainda não ocorreu.  

Racional 

2017 2018 2019 2020 2021 

Ganhos Estimados (R$ milhões) 

Empresa Elegíveis Saída Custo Estimado1 Economia Estimada2 

Total 4.937 2.262 R$ 1.584,0 R$ 920,6 
1 – Desembolso ocorrerá em 2017; 2 – Economia anual  
* Valores em R$ milhões 

Informação confidencial. Observar o disclaimer da companhia contido na página 2 deste documento. 
RETORNA 
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Iniciativa 3: Implantação do PRO-ERP (I) 

Racional 
Entrada em produção: 01/01/2018 
• Unificação dos dados:  Finanças, Gestão de 

Ativos e Suprimentos; 
• Permitir um plano de contas único; 
• Viabilizar o CSC. 
 
Após entrada em produção  
• Unificação processos RH. 

• Melhorar a governança e a conformidade; 

• Agilizar a gestão dos negócios; 
• Obter informações padronizadas em tempo real; 

• Consolidar e comparar os resultados das empresas; 

• Reduzir os custos de TIC; 
• Otimizar a força de trabalho; 

• Viabilizar a implementação do CSC/CSF; 
• Melhorar o desempenho do Grupo Empresarial 

Benefícios 

ERP Grupo 
Eletrobras 

Holding 

CGTEE 

Furnas 

Eletro 
norte 

Eletro 
Nuclear 

Eletro 
par 

Cepel 

Chesf 

Eletro 
Sul 

Amz G/T 

Empresas sem 
SAP  

Empresas com SAP 
implantado Informação confidencial. Observar o disclaimer  

da companhia contido na página 2 deste documento. PRÓXIMO SLIDE 43 
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MACROCRONOGRAMA 

Iniciativa 3: Implantação do PRO-ERP (II) 

Atividades nov/16 dez/16 jan/17 mar/17 jul/17 set/17 dez/17 
Concluir demandas em andamento no 
SAP referências (Ehp8, Fiori...)               
SLO Analytics   15/12/16           
Preparação do Projeto               

Criação Pista de Projeto     02/01/17         
Definir Company Codes     02/01/17         
Rollout das configurações 
globais     

02/01/17 
        

Business Blueprint               
Realização               
Preparação Final               
Go Live               

Informação confidencial. Observar o disclaimer  

da companhia contido na página 2 deste documento. 
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Iniciativa 4: Centro de Serviços Compartilhados (CSC) 

• Lançamento do Centro de Serviços Compartilhados (CSC) até dezembro de 2017 com a centralização das seguintes atividades: 
Finanças e Tesouraria, Contabilidade e Fiscal, Recursos Humanos, Suprimentos e Logística, Infraestrutura e Serviços Gerais, 
Tecnologia da Informação e Jurídico; 

• Implantação do CSC para as empresas do RJ: a partir do segundo semestre de 2017; 
• Implantação do CSC contemplando todas as empresas Eletrobras: em 2018; 
• A partir da implantação do CSC será implantado um Plano de Incentivo ao Desligamento destinado ao colaboradores das 

atividades administrativas (PID/A), com adoção de taxa de sucesso de 50% dos empregados elegíveis; 
• Desligamento dos colaboradores: 60% do total ocorrendo em 2018 e 40% do total ocorrendo em 2019. 
 

Racional 

2017 2018 2019 2020 2021 

Ganhos Estimados (R$ milhões) 

1 – Desembolso na Holding de R$ 50,3 em 2017 e R$ 33,5 em 2018; 
2 – Desembolso nas demais empresas GT de R$ 566,5 em 2017 e R$ 377,7 em 2018. 
* Valores em R$ milhões 

Informação confidencial. Observar o disclaimer da companhia contido na página 2 deste documento. 

RETORNA 
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Iniciativa 5: Redução de custos administrativos 
Holding 

Racional 
• Com a locação de imóvel único e a entrega dos sete endereços atualmente alugados pela Eletrobras, na 

cidade do Rio de Janeiro, estima-se uma redução de despesas com aluguel, IPTU, condomínio, serviço 

de terceiros, etc. 
Redução de 351 

FTEs. Passando de 
599 para 248 
contratados. 

Informação confidencial. Observar o disclaimer da companhia contido na página 2 deste documento. PRÓXIMO SLIDE 46 
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Racional 

2017 2018 2019 2020 2021 

Ganhos Estimados (R$ milhões) 

• Com a transferência  do escritório sede da Eletrobras em Brasília espera-se obter a redução abaixo: 

• Total = Escritório único RJ (R$ 60,7 milhões) + Escritório Brasília (R$ 5 milhões) = R$ 65,7 milhões   
• Foi considerado para o ano de 2017 apenas metade dos ganhos estimados. 

 0,3   2,6  

 2,1  

Atual Aluguéis e Condominio Serviço de Terceiros Outros Serviços Meta 

36,0 

31,0 

Redução de  
R$ 5 milhões 

por ano 

Iniciativa 5: Redução de custos administrativos  
Brasília 

Informação confidencial. Observar o disclaimer da companhia contido na página 2 deste documento. RETORNA 
47 
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Iniciativa 6: Redução de horas extras, periculosidade e 
sobreaviso (I) 

Racional 
• Ajuste nas despesas da rubrica Pessoal objetivando uma maior aderência aos limites regulatórios; 
• Levantamento dos gastos (R$ milhões) nas rubricas de Horas Extras, Periculosidade e Sobreaviso, nas empresas 

Eletrobras de G e T, entre 2012 e 2015, apresentado nas três primeiras tabelas a seguir; 
• A economia gerada por ano, que consta na quarta tabela (próximo slide), é calculada como a diferença entre o que se 

gastou em 2015 e o menor gasto no período, limitada a 30% do valor gasto em 2015. Se o menor gasto foi no próprio ano 
de 2015, então não há economia a ser considerada. 

Horas Extras 2012 2013 2014 2015 
CHESF 19,6 18,2 24,2 25,8 
ELETRONORTE 28,3 19,9 17,7 29,7 
FURNAS 51,6 59,7 63,4 50,0 
ELETROSUL 14,9 14,3 18,2 13,9 
CGTEE 5,7 4,5 2,9 4,3 
ELETRONUCLEAR 22,5 34,0 34,6 42,8 
Total 142,6 150,7 161,0 166,5 

Periculosidade 2012 2013 2014 2015 

CHESF 58,0 58,2 56,8 54,4 
ELETRONORTE 70,8 78,6 76,5 89,8 
FURNAS 62,5 59,0 51,3 65,9 
ELETROSUL 19,8 20,7 21,7 21,9 
CGTEE 7,0 7,5 7,2 6,7 
ELETRONUCLEAR 33,7 36,8 40,9 38,9 
Total 251,8 260,8 254,4 277,5 

Informação confidencial. Observar o disclaimer da companhia contido na página 2 deste documento. PRÓXIMO SLIDE 48 
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Racional 

Economia Gerada por Ano 

Ganhos Estimados (R$ milhões - Dez/16) 

2017 2018 2019 2020 2021 

Iniciativa 6: Redução de horas extras, periculosidade e 
sobreaviso (II) 

Sobreaviso 2012 2013 2014 2015 
CHESF 3,2 1,6 2,7 2,7 
ELETRONORTE 8,0 7,7 8,0 8,2 
FURNAS 4,8 5,1 6,0 6,6 
ELETROSUL 2,2 2,1 2,6 2,8 
CGTEE 1,3 1,3 1,1 1,1 
ELETRONUCLEAR 5,6 6,1 7,3 7,7 
Total 25,1 23,8 27,7 29,1 

Empresas Horas Extras Periculosidade Sobreaviso Total 
CHESF 7,6  -    0,8  8,5  
ELETRONORTE 8,9  19,0  0,6  28,5  
FURNAS -    14,6  1,8  16,4  
ELETROSUL -    2,0  0,7  2,7  
CGTEE 1,3  -    -    1,3  
ELETRONUCLEAR 12,8  5,2  2,1  20,1  
Total 30,7  40,8  6,0  77,4  

Informação confidencial. Observar o disclaimer  

da companhia contido na página 2 deste documento. 

RETORNA 
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Iniciativa 7a: Estratégia Regulatória para G e T 
Revisão Tarifária Angra 1 e Angra 2 

Racional 

• Promover junto ao MME/ANEEL/CCEE uma revisão tarifária extraordinária das usinas de Angra 1 
e Angra 2, que cubra os custos de operação e os investimentos necessários. 

Informação confidencial. Observar o disclaimer da companhia contido na página 2 deste documento. PRÓXIMO SLIDE 50 
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Iniciativa 7b: Estratégia Regulatória para G e T 
Obter valor remanescente para indenização de Geração 

Racional 

• Recebimento mais provável de indenização complementar das usinas de geração renovadas; 
 

• Considera o efeito contábil em 2017 e o recebimento em 8 anos, a partir de julho/2018, conforme 

metodologia adotada para a RBSE. 

Informação confidencial. Observar o disclaimer da companhia contido na página 2 deste documento. PRÓXIMO SLIDE 51 
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Iniciativa 7c: Estratégia Regulatória para G e T 
Obter incremento da RAP de transmissão dos ativos renovados 

Racional 

• Proposta de revisão da metodologia apresentada na Nota Técnica n° 383/2012 – SER / ANEEL 

aplicada para o cálculo da RAP dos ativos renovados; 

• Adoção de estudos realizados por Furnas para o acréscimo anual na RAP para as Empresas Eletrobras. 

Informação confidencial. Observar o disclaimer da companhia contido na página 2 deste documento. 
RETORNA 
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Iniciativa 8: Comercialização integrada de energia 

Racional 

• Criação de um Comitê de Comercialização no âmbito da Holding com participação de  representantes de todas as 

Controladas visando um incremento na receita através da otimização nas transações de comercialização de energia. 

Informação confidencial. Observar o disclaimer da companhia contido na página 2 deste documento. 
RETORNA 
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